Commit 273b4538 authored by Cool Fire's avatar Cool Fire

Use python 3.6 image until pyyaml support python 3.7

parent 66a50599
Pipeline #660 passed with stage
in 3 minutes and 30 seconds
......@@ -7,4 +7,4 @@ yaml:
- pip3 install yamllint
- yamllint -v
- yamllint -s .
image: python:latest
image: python:3.6
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment